Vulnerabilidad Ubiquiti

Para quienes tenemos equipos Ubiquiti es de suma importancia actualizar a la ultima versión los firmwares, ya que existe un gusano que logra entrar por una vulnerabilidad de la interfaz web.

La actual versión del os 4 es la 4.0.1 que corrige este problema, esto en equipos SOHO

para las versiones mas avanzadas usar el firmware 5.3.5

AirOS Firmware Revision History
  * PowerStation
  * LiteStation
  * NanoStation
  * MiniStation
  * WispStation
  * NanoStation Loco
  * PicoStation
  * Bullet
  * AP1000
====================================================================
Version 4.0.1 Service (12/19/2011)
----------------------------------
- Fix: HTTP server security exploit

AirOS V Firmware Revision History
====================================================================
Supported products

  * Bullet M
  * Rocket M
  * NanoStation M
  * AirGrid M / AirGrid HP M
  * NanoBridge M
  * PowerBridge M
  * PicoStation M
  * NanoStation Loco M
  * AirRouter
  * PowerAP N
  * Rocket M365
  * Rocket M900
  * NanoStation M365
  * NanoStation Loco M900
  * NanoBridge M365
  * NanoBridge M900
  * NanoBridge M3

====================================================================
Version 5.3.5-Service Release (December 19, 2011)
-------------------------------------------------
- Fix: HTTP server security exploit

Link: http://www.ubnt.com/support/downloads

4 respuestas a «Vulnerabilidad Ubiquiti»

  1. tengo equipos NanoStation5 con el firm 4.0.1 que, en teoria son compatibles con Airmax, pero no los puedo conectar a un roquetM5, el airmax esta habilitado en los dos he buscado por todos lados dentro de la config del ap-cliente pero no encuentro nada, solo se conecta si saco el airmax del roket, y por lo tanto todos los ap-clientes m5 que tengo no usan el arimax.
    Si tenes alguna sugerencia sera mas que bienvenida, Muchas gracias, saludos!
    David.-

Deja una respuesta

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *